﻿<a name ="#"></a>
<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
<head>
<link rel="apple-touch-icon" href="https://www.global-music.de/apple-touch-icon.png"/>
<link rel="icon" href="/favicon.png" type="image/vnd.microsoft.icon">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>World Music Network: Rough Guides &#8211; Global Music Magazine</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Global Music Magazine &raquo; Feed" href="https://www.global-music.de/feed/" />
<meta property="fb:admins" content="573391596149216"/><meta property="og:title" content="World Music Network: Rough Guides"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.global-music.de/news/world-music-network-rough-guides/"/><meta property="og:site_name" content="Global Music Magazine"/><meta property="og:image" content="https://www.global-music.de/wp-content/uploads/2018/11/GlobalMusicMagazine_world_music_network_rough_guides_creditsworld_music_network_article-400x400.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.global-music.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-post-grid_MultiCat-css'  href='https://www.global-music.de/wp-content/plugins/WP_Post_Grid_MultiCat/css/style.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-post-grid-css'  href='https://www.global-music.de/wp-content/plugins/wp-post-grid/css/style.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.global-music.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.global-music.de/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='https://www.global-music.de/wp-content/plugins/tr-post-slider-widget/css/owl.carousel.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tr-ps-css-css'  href='https://www.global-music.de/wp-content/plugins/tr-post-slider-widget/css/tr-ps-frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.global-music.de/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.global-music.de/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.global-music.de/wp-content/themes/twentysixteen/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.global-music.de/wp-content/themes/twentysixteen-child/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.global-music.de/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://www.global-music.de/wp-content/themes/twentysixteen-child/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>

		/* Custom Link Color */
		.menu-toggle:hover,
		.menu-toggle:focus,
		a,
		.main-navigation a:hover,
		.main-navigation a:focus,
		.dropdown-toggle:hover,
		.dropdown-toggle:focus,
		.social-navigation a:hover:before,
		.social-navigation a:focus:before,
		.post-navigation a:hover .post-title,
		.post-navigation a:focus .post-title,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.site-branding .site-title a:hover,
		.site-branding .site-title a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-footer a:hover,
		.entry-footer a:focus,
		.comment-metadata a:hover,
		.comment-metadata a:focus,
		.pingback .comment-edit-link:hover,
		.pingback .comment-edit-link:focus,
		.comment-reply-link,
		.comment-reply-link:hover,
		.comment-reply-link:focus,
		.required,
		.site-info a:hover,
		.site-info a:focus {
			color: #1c9db2;
		}

		mark,
		ins,
		button:hover,
		button:focus,
		input[type="button"]:hover,
		input[type="button"]:focus,
		input[type="reset"]:hover,
		input[type="reset"]:focus,
		input[type="submit"]:hover,
		input[type="submit"]:focus,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.widget_calendar tbody a,
		.page-links a:hover,
		.page-links a:focus {
			background-color: #1c9db2;
		}

		input[type="date"]:focus,
		input[type="time"]:focus,
		input[type="datetime-local"]:focus,
		input[type="week"]:focus,
		input[type="month"]:focus,
		input[type="text"]:focus,
		input[type="email"]:focus,
		input[type="url"]:focus,
		input[type="password"]:focus,
		input[type="search"]:focus,
		input[type="tel"]:focus,
		input[type="number"]:focus,
		textarea:focus,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.menu-toggle:hover,
		.menu-toggle:focus {
			border-color: #1c9db2;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation li:hover > a,
			.main-navigation li.focus > a {
				color: #1c9db2;
			}
		}
	
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://www.global-music.de/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://www.global-music.de/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://www.global-music.de/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='addtoany-css'  href='https://www.global-music.de/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.global-music.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.global-music.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.global-music.de/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.global-music.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.global-music.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.global-music.de/wp-content/plugins/tr-post-slider-widget/js/owl.carousel.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.global-music.de/wp-content/plugins/tr-post-slider-widget/js/cycle.js?ver=3.0.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.global-music.de/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.global-music.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.global-music.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.global-music.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Maarja Nuut &#038; Ruum: Muunduja' href='https://www.global-music.de/review/maarja-nuut-ruum-muunduja/' />
<link rel="canonical" href="https://www.global-music.de/news/world-music-network-rough-guides/" />
<link rel='shortlink' href='https://www.global-music.de/?p=14055' />
<link rel="alternate" type="application/json+oembed" href="https://www.global-music.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.global-music.de%2Fnews%2Fworld-music-network-rough-guides%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.global-music.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.global-music.de%2Fnews%2Fworld-music-network-rough-guides%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
</head>

<body class="post-template-default single single-post postid-14055 single-format-standard wp-custom-logo cookies-not-set no-sidebar">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main" >
				
									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu" >
								<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="primary-menu"><li class="logo"><a href="https://www.global-music.de/"><img  src="https://www.global-music.de/wp-content/themes/twentysixteen-child/images/kurzlogo2_transparent_klein.png" alt="Home" /></a></li><li id="menu-item-6266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6266"><a href="https://www.global-music.de/english-info/">English info</a></li>
<li id="menu-item-6269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6269"><a href="https://www.global-music.de/about-contact/">Über uns / Kontakt</a></li>
<li id="menu-item-6268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6268"><a href="https://www.global-music.de/feedback/">Feedback</a></li>
<li id="menu-item-10680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10680"><a href="https://www.global-music.de/search/">Search</a></li>
<li id="menu-item-6267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6267"><a href="https://www.global-music.de/impressum/">Impressum</a></li>
<li id="menu-item-12562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12562"><a href="https://www.global-music.de/datenschutzerklarung/">Datenschutz</a></li>
<li id="menu-item-11682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-11682"><a href="https://www.global-music.de">Service</a>
<ul class="sub-menu">
	<li id="menu-item-12387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12387"><a href="https://www.global-music.de/submit-news-albums-tour-dates/">Submission Form</a></li>
	<li id="menu-item-11688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11688"><a href="https://www.global-music.de/free-software/">Free software</a></li>
	<li id="menu-item-11683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11683"><a href="https://www.global-music.de/category/tour/">On Tour</a></li>
	<li id="menu-item-11684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11684"><a href="https://www.global-music.de/recommended-festivals/">Festivals</a></li>
	<li id="menu-item-12597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12597"><a href="https://www.global-music.de/musikinstrumente/">Musikinstrumente</a></li>
	<li id="menu-item-11570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11570"><a href="https://www.facebook.com/GlobalMusicOnlineMagazine">Facebook</a></li>
	<li id="menu-item-13413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13413"><a href="https://twitter.com/GlobalMusicDe">Twitter</a></li>
</ul>
</li>
<li class="logo"><a href="javascript:history.go(-1)">GO BACK</a></li></ul></div>							</nav><!-- .main-navigation -->
						
													<nav id="social-navigation" class="social-navigation" role="navigation" aria-label="Social Links Menu">
								<div class="menu-social-container"><ul id="menu-social" class="social-links-menu"><li id="menu-item-11572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11572"><a href="https://www.facebook.com/573391596149216"><span class="screen-reader-text">Facebook</span></a></li>
</ul></div>							</nav><!-- .social-navigation -->
											</div><!-- .site-header-menu -->
								<br clear="both">
				<div class="site-branding">
					
										<!--<p class="site-title"><a href="" rel="home"></a></p>-->
											<!--<p class="site-description"></p>-->
									</div><!-- .site-branding -->

			</div><!-- .site-header-main -->

					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		<!-- ---------------------------------------------------------------------------------- -->
<article id="post-14055" class="post-14055 post type-post status-publish format-standard hentry category-news provenance-indien provenance-schottland provenance-usa release-year-2321 genre-blues genre-folk genre-world artist-ali-akbar-khan artist-world-music-network artist-zakir-hussain" >

<img class="big_image_single" src="https://www.global-music.de/wp-content/uploads/2018/11/GlobalMusicMagazine_world_music_network_rough_guides_creditsworld_music_network_banner.jpg"><span class="entry-title-artist">World Music Network</span><div id = "prov" align = "right"><a href="https://www.global-music.de/provenance/indien/" rel="tag">Indien</a> | <a href="https://www.global-music.de/provenance/schottland/" rel="tag">Schottland</a> | <a href="https://www.global-music.de/provenance/usa/" rel="tag">USA</a><br><a href="https://www.global-music.de/genre/blues/" rel="tag">Blues</a>	| <a href="https://www.global-music.de/genre/folk/" rel="tag">Folk</a>	| <a href="https://www.global-music.de/genre/world/" rel="tag">World</a></div>
<div id="breit">  
  <div id="subcontainer">
      <div id="links">
        <span style = "float: right;margin-bottom:23px;margin-top:18px;">
    <div id="year"><a href="javascript:history.go(-1)"><img src="https://www.global-music.de/backarrow.jpg" /> BACK</a> | <a href="https://www.global-music.de/category/news/">NEWS</a> | <a href="https://www.global-music.de/release-year/2018/" rel="tag">2018</a></div>        </span>

        <div class="entry-thumbnail">
    <img src="https://www.global-music.de/wp-content/uploads/2018/11/GlobalMusicMagazine_world_music_network_rough_guides_creditsworld_music_network_article-400x400.jpg" style = "height:295px!important; width:295px!important;margin-bottom:30px!important;"><div style="font-family: 'Raleway', Arial, sans-serif;"><b>Text date:</b> 2018-11-01 &nbsp; <br><b>Text:</b> &copy; Global Music Magazine &nbsp; <br><b>Photo credits:</b> &copy; World Music Network<br><b>Label:</b> World Music Network<br><b>Ident-Code: </b> 14055/113/1<br></small><br><br><div class="fb-share-button" 
data-href="https://www.global-music.de/?post_type=post&p=14055" 
data-layout="button" data-size="small" data-mobile-iframe="true">
<a class="fb-xfbml-parse-ignore" target="_blank" 
href="https://www.facebook.com/sharer/sharer.php?u=https://www.global-music.de/?post_type=post&p=14055&amp;src=sdkpreparse"
>Share</a>
</div>
<div class="fb-like" data-href="https://www.facebook.com/GlobalMusicOnlineMagazine/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>      
          <div id="disco">
            		

            <div style="width:100important;"> <div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.global-music.de%2Fnews%2Fworld-music-network-rough-guides%2F&amp;linkname=World%20Music%20Network%3A%20Rough%20Guides" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.global-music.de%2Fnews%2Fworld-music-network-rough-guides%2F&amp;linkname=World%20Music%20Network%3A%20Rough%20Guides" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.global-music.de%2Fnews%2Fworld-music-network-rough-guides%2F&amp;linkname=World%20Music%20Network%3A%20Rough%20Guides" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div style="width:100important;"> 
<form role="search" method="get" class="search-form" action="https://www.global-music.de/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</div>                      </div>
    
        </div><!-- end .entry-thumbnail -->

    </div><!-- end #links -->

    <div id="rechts">
        <div class="entry-content" >
          <span class="entry-title-album">Rough Guides</span><br><p>Aus den zahlreichen Veröffentlichungen des angesehenen britischen Weltmusiklabels World Music Network stellen wir vier aktuelle Alben aus der Reihe &#8220;Rough Guide&#8221; vor.</p>
<h2>The Rough Guide To Zakir Hussain</h2>
<p><i>Catalogue No: RGNET1372CD<br />
Barcode: 605633137224</i></p>
<p><b>Tracks</b>:<br />
1 &#8211; Tabla Taal – Char Taal Ki Sawari 	(10:32)<br />
2 &#8211; Kirwani &#8211; Gat Teen Taal 	(16:58)<br />
3 &#8211; Gara &#8211; Teentaal 	(10:48)<br />
4 &#8211; Tabla Taal – Ek Taal 	(07:32)<br />
5 &#8211; Punjabi Dhamar – Teental (Drut) Mishra Ghara 	(23:47)</p>
<p><i>Gesamtspielzeit: 01:09:38</i></p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/569874636&#038;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" frameborder="no" scrolling="no" width="100%" height="166"></iframe></p>
<h2>The Rough Guide To Ali Akbar Khan</h2>
<p><i>Catalogue No: RGNET1373CD<br />
Barcode: 605633137323</i></p>
<p><b>Tracks</b>:<br />
1 &#8211; Darbari Kanada (Alap) 	(03:27)<br />
2 &#8211; Darbari Kanada (Jod) 	(03:23)<br />
3 &#8211; Ahir Bhaira &#8211; Teentaal 	(10:39)<br />
4 &#8211; Maligaura &#8211; Jhamptaal 	(23:46)<br />
5 &#8211; Ladkadahan Sarang &#8211; Dhamari 	(25:24)<br />
6 &#8211; Pilu 	(03:13)</p>
<p><i>Gesamtspielzeit: 01:09:54</i></p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/464644635%3Fsecret_token%3Ds-Nxf0J&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" frameborder="no" scrolling="no" width="100%" height="166"></iframe></p>
<h2>The Rough Guide To Barrelhouse Blues</h2>
<p><i>Catalogue No: RGNET1375CD<br />
Barcode: 605633137521</i></p>
<p><b>Tracks</b>:<br />
1 Speckled Red: The Dirty Dozen<br />
2 Jimmy Yancey: Slow And Easy Blues<br />
3 Cripple Clarence Lofton: Strut That Thing<br />
4 Will Ezell: Heifer Dust<br />
5 Walter Roland: Watcha Gonna Do?<br />
6 Cow Cow Davenport: Cow Cow Blues<br />
7 Romeo Nelson: Head Rag Hop<br />
8 Roosevelt Sykes: 32-20 Blues<br />
9 Clarence &#8220;Pinetop&#8221; Smith: Pinetop&#8217;s Boogie Woogie<br />
10 Skip James: If You Haven&#8217;t Any Hay Get On Down The Road<br />
11 Turner Parrish: Fives<br />
12 Bert Mays: You Can&#8217;t Come In<br />
13 Meade Lux Lewis: Honky Tonk Train Blues<br />
14 Charlie Spand: Soon This Morning Blues<br />
15 Herve Duerson: Avenue Strut<br />
16 Victoria Spivey: Hoodoo Man Blues<br />
17 Henry Brown: Henry Brown Blues<br />
18 Little Brother Montgomery: Vicksburg Blues<br />
19 Jabo Williams: Pratt City Blues<br />
20 Pete Johnson &#038; Albert Ammons: Barrelhouse Boogie<br />
21 Bob Call: 31 Blues<br />
22 Freddie ìReddî Nicholson: You Gonna Miss Me Blues<br />
23 Montana Taylor: Detroit Rocks<br />
24 Louise Johnson: On The Wall<br />
25 Leroy Carr &#038; Scrapper Blackwell: Barrelhouse Woman No.2</p>
<p><iframe width="840" height="630" src="https://www.youtube.com/embed/px70zGhtjrg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h2>The Rough Guide To Scottish Folk &#8211; Third Edition</h2>
<p><i>Catalogue No: RGNET1368CD<br />
Barcode: 605633136821</i></p>
<p><b>Tracks</b>:<br />
1. 	Saltfishforty &#8211; The Odin Stone 	&#8211;<br />
2. 	Songs of Separation &#8211; Echo Mocks The Corncrake (feat. Karine Polwart) 	&#8211;<br />
3. 	Findlay Napier &#8211; Wire Burners 	&#8211;<br />
4. 	Julie Fowlis &#8211; Smeòrach Chlann Dòmhnaill 	&#8211;<br />
5. 	Talisk &#8211; Abyss 	&#8211;<br />
6. 	Siobhan Miller &#8211; Banks of Newfoundland 	&#8211;<br />
7. 	Rachel Newton &#8211; Gura Mise Tha Fo Mhulad 	&#8211;<br />
8. 	Battlefield Band &#8211; The Blantyre Explosion (feat. Christine Primrose) 	&#8211;<br />
9. 	Karen Matheson &#8211; Ca Na Dh&#8217;fhag Thu M&#8217;fhichead Gini 	&#8211;<br />
10. 	Breabach &#8211; The Midnight Sun 	&#8211;<br />
11. 	Dàimh &#8211; Cuir A-Nall 	&#8211;<br />
12. 	Kathleen MacInnes &#8211; Alasdair Oig Ic Ic Neacail/Latha Siubhal Beinne Dhomh 	&#8211;<br />
13. 	Salt House &#8211; Turn Ye To Me 	&#8211;<br />
14. 	Kyle Carey &#8211; Puirt À Beul 	&#8211;<br />
15. 	The Furrow Collective &#8211; Chuir M Athair Mise Dhan Taigh Charraideach 	&#8211;<br />
16. 	Mischa Macpherson &#8211; Cha dFhuair Mi&#8217;n Cadal 	&#8211; </p>
<p><iframe width="840" height="473" src="https://www.youtube.com/embed/idIULJkGFM4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div style="text-align:center;"></div><h3>Orientierungshilfe</h3><div id = "year" style="width:100%;text-align:center;"><img src="https://www.global-music.de/wp-content/themes/twentysixteen-child/images/GlobalMusicMagazine-WorldMap-14055.jpg"></div>

                          
        </div><!--entry-content-->
    </div><!-- end #rechts -->
</div><!-- end #subcontainer -->
</div><!-- end #breit -->  <!-- ---------------------------------------------------------------------------------- -->
<div id="schmal" style="margin-top:90px;">   
   
  <div id="schmalcontent">
    <span style = "padding-top:15px!important;">
      <div id="year"><a href="javascript:history.go(-1)">BACK</a> | <a href="https://www.global-music.de/release-year/2018/" rel="tag">2018</a></div>    </span>
    <div class="entry-content" >
        <span class="entry-title-album" >Rough Guides</span><br>    
    <div class="entry-thumbnail">
    <img src="https://www.global-music.de/wp-content/uploads/2018/11/GlobalMusicMagazine_world_music_network_rough_guides_creditsworld_music_network_article-400x400.jpg" style = "height:295px!important; width:295px!important;">    </div><!-- end .entry-thumbnail -->
    
        <p>Aus den zahlreichen Veröffentlichungen des angesehenen britischen Weltmusiklabels World Music Network stellen wir vier aktuelle Alben aus der Reihe &#8220;Rough Guide&#8221; vor.</p>
<h2>The Rough Guide To Zakir Hussain</h2>
<p><i>Catalogue No: RGNET1372CD<br />
Barcode: 605633137224</i></p>
<p><b>Tracks</b>:<br />
1 &#8211; Tabla Taal – Char Taal Ki Sawari 	(10:32)<br />
2 &#8211; Kirwani &#8211; Gat Teen Taal 	(16:58)<br />
3 &#8211; Gara &#8211; Teentaal 	(10:48)<br />
4 &#8211; Tabla Taal – Ek Taal 	(07:32)<br />
5 &#8211; Punjabi Dhamar – Teental (Drut) Mishra Ghara 	(23:47)</p>
<p><i>Gesamtspielzeit: 01:09:38</i></p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/569874636&#038;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" frameborder="no" scrolling="no" width="100%" height="166"></iframe></p>
<h2>The Rough Guide To Ali Akbar Khan</h2>
<p><i>Catalogue No: RGNET1373CD<br />
Barcode: 605633137323</i></p>
<p><b>Tracks</b>:<br />
1 &#8211; Darbari Kanada (Alap) 	(03:27)<br />
2 &#8211; Darbari Kanada (Jod) 	(03:23)<br />
3 &#8211; Ahir Bhaira &#8211; Teentaal 	(10:39)<br />
4 &#8211; Maligaura &#8211; Jhamptaal 	(23:46)<br />
5 &#8211; Ladkadahan Sarang &#8211; Dhamari 	(25:24)<br />
6 &#8211; Pilu 	(03:13)</p>
<p><i>Gesamtspielzeit: 01:09:54</i></p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/464644635%3Fsecret_token%3Ds-Nxf0J&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" frameborder="no" scrolling="no" width="100%" height="166"></iframe></p>
<h2>The Rough Guide To Barrelhouse Blues</h2>
<p><i>Catalogue No: RGNET1375CD<br />
Barcode: 605633137521</i></p>
<p><b>Tracks</b>:<br />
1 Speckled Red: The Dirty Dozen<br />
2 Jimmy Yancey: Slow And Easy Blues<br />
3 Cripple Clarence Lofton: Strut That Thing<br />
4 Will Ezell: Heifer Dust<br />
5 Walter Roland: Watcha Gonna Do?<br />
6 Cow Cow Davenport: Cow Cow Blues<br />
7 Romeo Nelson: Head Rag Hop<br />
8 Roosevelt Sykes: 32-20 Blues<br />
9 Clarence &#8220;Pinetop&#8221; Smith: Pinetop&#8217;s Boogie Woogie<br />
10 Skip James: If You Haven&#8217;t Any Hay Get On Down The Road<br />
11 Turner Parrish: Fives<br />
12 Bert Mays: You Can&#8217;t Come In<br />
13 Meade Lux Lewis: Honky Tonk Train Blues<br />
14 Charlie Spand: Soon This Morning Blues<br />
15 Herve Duerson: Avenue Strut<br />
16 Victoria Spivey: Hoodoo Man Blues<br />
17 Henry Brown: Henry Brown Blues<br />
18 Little Brother Montgomery: Vicksburg Blues<br />
19 Jabo Williams: Pratt City Blues<br />
20 Pete Johnson &#038; Albert Ammons: Barrelhouse Boogie<br />
21 Bob Call: 31 Blues<br />
22 Freddie ìReddî Nicholson: You Gonna Miss Me Blues<br />
23 Montana Taylor: Detroit Rocks<br />
24 Louise Johnson: On The Wall<br />
25 Leroy Carr &#038; Scrapper Blackwell: Barrelhouse Woman No.2</p>
<p><iframe width="840" height="630" src="https://www.youtube.com/embed/px70zGhtjrg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h2>The Rough Guide To Scottish Folk &#8211; Third Edition</h2>
<p><i>Catalogue No: RGNET1368CD<br />
Barcode: 605633136821</i></p>
<p><b>Tracks</b>:<br />
1. 	Saltfishforty &#8211; The Odin Stone 	&#8211;<br />
2. 	Songs of Separation &#8211; Echo Mocks The Corncrake (feat. Karine Polwart) 	&#8211;<br />
3. 	Findlay Napier &#8211; Wire Burners 	&#8211;<br />
4. 	Julie Fowlis &#8211; Smeòrach Chlann Dòmhnaill 	&#8211;<br />
5. 	Talisk &#8211; Abyss 	&#8211;<br />
6. 	Siobhan Miller &#8211; Banks of Newfoundland 	&#8211;<br />
7. 	Rachel Newton &#8211; Gura Mise Tha Fo Mhulad 	&#8211;<br />
8. 	Battlefield Band &#8211; The Blantyre Explosion (feat. Christine Primrose) 	&#8211;<br />
9. 	Karen Matheson &#8211; Ca Na Dh&#8217;fhag Thu M&#8217;fhichead Gini 	&#8211;<br />
10. 	Breabach &#8211; The Midnight Sun 	&#8211;<br />
11. 	Dàimh &#8211; Cuir A-Nall 	&#8211;<br />
12. 	Kathleen MacInnes &#8211; Alasdair Oig Ic Ic Neacail/Latha Siubhal Beinne Dhomh 	&#8211;<br />
13. 	Salt House &#8211; Turn Ye To Me 	&#8211;<br />
14. 	Kyle Carey &#8211; Puirt À Beul 	&#8211;<br />
15. 	The Furrow Collective &#8211; Chuir M Athair Mise Dhan Taigh Charraideach 	&#8211;<br />
16. 	Mischa Macpherson &#8211; Cha dFhuair Mi&#8217;n Cadal 	&#8211; </p>
<p><iframe width="840" height="473" src="https://www.youtube.com/embed/idIULJkGFM4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
    <div style="text-align:center!important;padding:5px!important;">   
     <div style="font-family: 'Raleway', Arial, sans-serif;"><b>Text date:</b> 2018-11-01 &nbsp; <br><b>Text:</b> &copy; Global Music Magazine &nbsp; <br><b>Photo credits:</b> &copy; World Music Network<br><b>Label:</b> World Music Network<br><b>Ident-Code: </b> 14055/114/1<br></small><br><br><div class="fb-share-button" 
data-href="https://www.global-music.de/?post_type=post&p=14055" 
data-layout="button" data-size="small" data-mobile-iframe="true">
<a class="fb-xfbml-parse-ignore" target="_blank" 
href="https://www.facebook.com/sharer/sharer.php?u=https://www.global-music.de/?post_type=post&p=14055&amp;src=sdkpreparse"
>Share</a>
</div>
<div class="fb-like" data-href="https://www.facebook.com/GlobalMusicOnlineMagazine/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div><div style="width:100important;"> <div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.global-music.de%2Fnews%2Fworld-music-network-rough-guides%2F&amp;linkname=World%20Music%20Network%3A%20Rough%20Guides" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.global-music.de%2Fnews%2Fworld-music-network-rough-guides%2F&amp;linkname=World%20Music%20Network%3A%20Rough%20Guides" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.global-music.de%2Fnews%2Fworld-music-network-rough-guides%2F&amp;linkname=World%20Music%20Network%3A%20Rough%20Guides" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div style="width:100important;"> 
<form role="search" method="get" class="search-form" action="https://www.global-music.de/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</div><div style="text-align:center;"></div><h3>Orientierungshilfe</h3><div id = "year" style="width:100%;text-align:center;"><img src="https://www.global-music.de/wp-content/themes/twentysixteen-child/images/GlobalMusicMagazine-WorldMap-14055.jpg"></div>

    </div>
        
        </div><!--entry-content-->


  </div> <!-- end #schmalcontent -->    
</div> <!-- end #schmal -->    <!-- ---------------------------------------------------------------------------------- -->
  <div class="entry-content" >
  <h4 class="warning">Translation</h4>
<a href="https://translate.google.com/translate?js=n&sl=de&tl=en&u=https://www.global-music.de/news/world-music-network-rough-guides/" target="_blank">INTO 
ENGLISH (using Google translator)</a> 
   <h4 class="warning">Artikelnavigation</h4>
    <div class="nav-previous">
      <a href="https://www.global-music.de/news/estland-aktuelle-veroffentlichungen/" rel="prev">2018-10-31: Estland: Aktuelle Veröffentlichungen</a>    </div>
    <div class="nav-next">
          </div> 
  <h4 class="warning">Bitte beachten Sie die folgenden Hinweise zum Urheberrecht</h4><div id="post_content_tour">Alle Artikel unserer Webseiten sind durch das Urheberrecht geschützt. Das Kopieren und Verbreiten unserer Artikel bedarf in jedem Fall unsere ausdrückliche Zustimmung. Bei fremden Artikeln bedarf es in jedem Fall der Zustimmung des jeweiligen Rechteinhabers.<br><br>Ist als Textquelle nicht "Global Music Magazine" angegeben, handelt es sich um einen externen Artikel. Für den Inhalt dieser auf diese Weise gekennzeichneten Artikel sind die jeweils genannten Autoren bzw. Quellen verantwortlich. Die Inhalte der Artikel spiegeln nicht zwangsläufig die Meinung der Redaktion wieder. Achten Sie also unbedingt auf die angebene <b>Textquelle</b>.
<br><br>Das Vorgenannte gilt entsprechend auch für Abbildungen und Fotos.<br><br>Weitere Hinweise zu diesen Themen finden Sie in unserem <b>Impressum</b>.</div>  </div>      
</article><!-- end .post-14055 --> 
<!-- ---------------------------------------------------------------------------------- -->   
<!-- <script type="text/javascript" language="JavaScript">showGauges();</script> -->
   
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu">
					<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="primary-menu"><li class="logo"><a href="https://www.global-music.de/"><img  src="https://www.global-music.de/wp-content/themes/twentysixteen-child/images/kurzlogo2_transparent_klein.png" alt="Home" /></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6266"><a href="https://www.global-music.de/english-info/">English info</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6269"><a href="https://www.global-music.de/about-contact/">Über uns / Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6268"><a href="https://www.global-music.de/feedback/">Feedback</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10680"><a href="https://www.global-music.de/search/">Search</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6267"><a href="https://www.global-music.de/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12562"><a href="https://www.global-music.de/datenschutzerklarung/">Datenschutz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-11682"><a href="https://www.global-music.de">Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12387"><a href="https://www.global-music.de/submit-news-albums-tour-dates/">Submission Form</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11688"><a href="https://www.global-music.de/free-software/">Free software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11683"><a href="https://www.global-music.de/category/tour/">On Tour</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11684"><a href="https://www.global-music.de/recommended-festivals/">Festivals</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12597"><a href="https://www.global-music.de/musikinstrumente/">Musikinstrumente</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11570"><a href="https://www.facebook.com/GlobalMusicOnlineMagazine">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13413"><a href="https://twitter.com/GlobalMusicDe">Twitter</a></li>
</ul>
</li>
<li class="logo"><a href="javascript:history.go(-1)">GO BACK</a></li></ul></div>				</nav><!-- .main-navigation -->
			
							<nav class="social-navigation" role="navigation" aria-label="Footer Social Links Menu">
					<div class="menu-social-container"><ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11572"><a href="https://www.facebook.com/573391596149216"><span class="screen-reader-text">Facebook</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
			<div class="site-info" style="margin-top:0px;text-align:center">			
Copyright &copy; 2007-2018  Global Music Magazine. This does not apply to articles identified as reprints or adaptations from other sources or as being copyrighted by others. In all cases, material in this web site may not be reproduced in any form without permission. - Powered by <a href="http://www.wordpress.org">Wordpress</a> - 
            0.210 - 71								                                                              <br><a href="#"><img  src="https://www.global-music.de/wp-content/themes/twentysixteen-child/images/kurzlogo2_klein.jpg" alt="Up" /></a> 			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Article",
    "headline": "World Music Network: Rough Guides",
    "name": "World Music Network: Rough Guides",
    "author": {
        "@type": "Person",
        "name": "Global Music"
    },
    "datePublished": "2018-11-1",
    "dateModified": "2018-11-1",
    "articleSection": "News",
    "url": "https://www.global-music.de/news/world-music-network-rough-guides/",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.global-music.de/globalmusic-logo700.jpg",
        "width": 700,
        "height": 175
    },
    "publisher": {
        "@type": "Organization",
        "name": "Global Music Magazine",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.global-music.de/favicon.png",
            "width": 32,
            "height": 32
        }
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.global-music.de/news/world-music-network-rough-guides/"
    }
}</script><script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.global-music.de\/wp-admin\/admin-ajax.php","max_allowed":"50","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 50 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 50 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.global-music.de/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript' src='https://www.global-music.de/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.global-music.de/wp-content/themes/twentysixteen/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='https://www.global-music.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Wir verwenden auf unseren Webseiten Cookies. Wenn Sie unsere Webseiten nutzen, erklären Sie sich damit einverstanden.
We use cookies on our website. If you continue to use our website you agree with the usage of cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>
